<!doctype html><html lang="it-IT"><head><meta name="google-site-verification" content="rV8OeDcWCUdSdrWR9PdCwLICtF-914pd4v1TWA0ieo0" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ --><title>Spionaggio fai da te: l&#039;ultima trovata è con i sensori di movimento che si installano anche nelle case - NewsCellulari.it</title><meta name="description" content="EarSpy, la nuova applicazione che mette nuovamente in luce i problemi di tutti i dispositivi made in Android. Parola di ricercatori" /><link rel="canonical" href="https://www.newscellulari.it/spionaggio-fai-da-te-lultima-trovata-e-con-i-sensori-di-movimento-che-si-installano-anche-nelle-case-5786" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Spionaggio fai da te: l&#039;ultima trovata è con i sensori di movimento che si installano anche nelle case - NewsCellulari.it" /><meta property="og:description" content="EarSpy, la nuova applicazione che mette nuovamente in luce i problemi di tutti i dispositivi made in Android. Parola di ricercatori" /><meta property="og:url" content="https://www.newscellulari.it/spionaggio-fai-da-te-lultima-trovata-e-con-i-sensori-di-movimento-che-si-installano-anche-nelle-case-5786" /><meta property="og:site_name" content="NewsCellulari.it" /><meta property="article:published_time" content="2022-12-30T15:45:56+00:00" /><meta property="article:modified_time" content="2022-12-30T10:51:11+00:00" /><meta property="og:image" content="https://www.newscellulari.it/wp-content/uploads/2022/12/EarSpy-NewsCellulari.it-20221229.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Pietro Santercole" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Pietro Santercole" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://www.newscellulari.it/spionaggio-fai-da-te-lultima-trovata-e-con-i-sensori-di-movimento-che-si-installano-anche-nelle-case-5786/amp" /><meta name="generator" content="AMP for WP 1.0.77.47"/><script type="text/javascript">if(fvmuag()){var fvm629eaf3888c70d33545f19ed2d971f7e15bb1ebd=document.createElement("link");fvm629eaf3888c70d33545f19ed2d971f7e15bb1ebd.rel="stylesheet",fvm629eaf3888c70d33545f19ed2d971f7e15bb1ebd.type="text/css",fvm629eaf3888c70d33545f19ed2d971f7e15bb1ebd.media="async",fvm629eaf3888c70d33545f19ed2d971f7e15bb1ebd.href="https://www.newscellulari.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css",fvm629eaf3888c70d33545f19ed2d971f7e15bb1ebd.onload=function(){fvm629eaf3888c70d33545f19ed2d971f7e15bb1ebd.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm629eaf3888c70d33545f19ed2d971f7e15bb1ebd);}</script><style id='global-styles-inline-css' type='text/css'>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</style><style id='quads-styles-inline-css' type='text/css'>.quads-location ins.adsbygoogle { background: transparent !important; } .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; } .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s; -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;} .quads-ad-label { font-size: 12px; text-align: center; color: #333;} .quads-text-around-ad-label-text_around_left { width: 50%; float: left; } .quads-text-around-ad-label-text_around_right { width: 50%; float: right; } .quads-popupad { position: fixed; top: 0px; width: 68em; height: 100em; background-color: rgba(0,0,0,0.6); z-index: 999; max-width: 100em !important; margin: 0 auto; } .quads.quads_ad_container_ { position: fixed; top: 40%; left: 36%; } #btn_close{ background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: -10px; top: -10px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; } #btn_close_video{ background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: -10px; top: -10px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; } @media screen and (max-width: 480px) { .quads.quads_ad_container_ { left: 10px; } } .quads-video { position: fixed; bottom: 0px; z-index: 9999999; } quads_ad_container_video{ max-width:220px; } .quads_click_impression { display: none;} .quads-sticky { width: 100% !important; background-color: hsla(0,0%,100%,.7); position: fixed; max-width: 100%!important; bottom:0; margin:0; text-align: center; }.quads-sticky .quads-location { text-align: center; }.quads-sticky .wp_quads_dfp { display: contents; } a.quads-sticky-ad-close { background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: 0px; top: -15px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; }</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.newscellulari.it/wp-content/uploads/cache/fvm/1672143526/out/header-be7d0f155bf7e387354110d9944e62d67aed1cb2.min.css' type='text/css' media='all' /> <script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var magellano_browserpush_vars = {"siteurl":"https:\/\/www.newscellulari.it","api_uri":"https:\/\/pushme.magellanotech.it","sitename":"newscellulari.it","is_post":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.newscellulari.it\/wp-content\/uploads\/cache\/fvm\/1672143526\/out\/header-49a5c04edaf5193bd9db4313c4ef4f35c9c87779.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.newscellulari.it\/wp-content\/uploads\/cache\/fvm\/1672143526\/out\/header-49a5c04edaf5193bd9db4313c4ef4f35c9c87779.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.newscellulari.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newscellulari.it/wp-json/wp/v2/posts/5786" /><link rel="alternate" type="application/json+oembed" href="https://www.newscellulari.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newscellulari.it%2Fspionaggio-fai-da-te-lultima-trovata-e-con-i-sensori-di-movimento-che-si-installano-anche-nelle-case-5786" /><link rel="alternate" type="text/xml+oembed" href="https://www.newscellulari.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newscellulari.it%2Fspionaggio-fai-da-te-lultima-trovata-e-con-i-sensori-di-movimento-che-si-installano-anche-nelle-case-5786&#038;format=xml" /> <script>var magellanoWebPushData = {"site":"www.newscellulari.it","vapid_key":"BLb9VfO0-d-JJkHpm_MTZgEpofdnuwWyHlB42O04eGt5a20_KBs5TjqKenq7N2CISTueJxkHtXNocrKUXVWdJpg","magellano_webpush_api":"https:\/\/pushme.magellanotech.it\/api\/push"}</script><script src="https://www.newscellulari.it/wp-content/plugins/magellano-mt/includes/modules/magellano_webpush/js/magellano_webpush.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); display: none; } @media (min-width: 768px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 730px; } } @media (min-width: 992px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 950px; } } @media only screen and (min-width: 1401px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1180px; } } @media only screen and (min-width: 1200px) and (max-width: 1400px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1160px; } } @media (min-width: 1680px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1580px; } } .align-content-left .elementor-section-stretched, .align-content-right .elementor-section-stretched { max-width: 100%; left: 0 !important; }</style><style type="text/css" id="wp-custom-css">.masthead-banner { background:white; border-bottom: 5px solid #a2f6d1; margin-bottom:5px; } .custom-logo-link{ padding-left: 10px; } @media (max-width:600px){ .masthead-banner { padding:0px!important; } .site-branding{ width:150px; } } body{ max-width: 1150px; margin: auto; } .slide-icon{ margin-top:12px } .home .posts-slider figcaption { background: #0000008f; } #primary-menu{ margin-left:10px; } #site-navigation{ background:black; border-top:5px solid ; } .cat-links .meta-category a, span.header-after::after { background-color: white!important; color:black!important; }</style></head><body class="post-template-default single single-post postid-5786 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"> <header id="masthead" class="site-header"><div class="masthead-banner "
data-background=""><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.newscellulari.it/" class="custom-logo-link" rel="home"><img width="700" height="146" src="https://www.newscellulari.it/wp-content/uploads/2022/08/logo-newscell.png" class="custom-logo" alt="NewsCellulari.it" srcset="https://www.newscellulari.it/wp-content/uploads/2022/08/logo-newscell.png 700w, https://www.newscellulari.it/wp-content/uploads/2022/08/logo-newscell-300x63.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><p class="site-title font-family-1"> <a href="https://www.newscellulari.it/"
rel="home">NewsCellulari.it</a></p><p class="site-description">Notizie su Iphone, Samsung Galaxy, Cellulari Cinesi e Applicazioni | NewsCellulari.it</p></div></div><div class="col-md-8"></div></div></div></div> <nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"><div class="main-navigation-container-items-wrapper"><span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <a href="javascript:void(0)" class="aft-void-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </a> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.newscellulari.it/" class="custom-logo-link" rel="home"><img width="700" height="146" src="https://www.newscellulari.it/wp-content/uploads/2022/08/logo-newscell.png" class="custom-logo" alt="NewsCellulari.it" srcset="https://www.newscellulari.it/wp-content/uploads/2022/08/logo-newscell.png 700w, https://www.newscellulari.it/wp-content/uploads/2022/08/logo-newscell-300x63.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><p class="site-title font-family-1"> <a href="https://www.newscellulari.it/"
rel="home">NewsCellulari.it</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a href="http://newscellulari.it/">Home</a></li><li id="menu-item-5433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5433"><a href="https://www.newscellulari.it/news">News</a><ul class="sub-menu"><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.newscellulari.it/apple">Apple</a></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://www.newscellulari.it/samsung">Samsung</a></li><li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.newscellulari.it/huawei">Huawei</a></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://www.newscellulari.it/lg">LG</a></li><li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://www.newscellulari.it/cellulari-altre-marche">Cellulari di Altre Marche</a></li></ul></li><li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.newscellulari.it/applicazioni">Applicazioni</a></li></ul></div></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://www.newscellulari.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></div></div></div></div> </nav> </header></div><div id="content" class="container"><div class="em-breadcrumbs font-family-1 covernews-breadcrumbs"><div class="row"></div></div><div class="section-block-upper row"><div id="primary" class="content-area"> <main id="main" class="site-main"><article id="post-5786" class="af-single-article post-5786 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div class="entry-content-wrap"> <header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.newscellulari.it/news" alt="View all posts in News"> News </a></li></ul></div><h1 class="entry-title">Spionaggio fai da te: l&#8217;ultima trovata è con i sensori di movimento che si installano anche nelle case</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 5 ore ago </span> <span class="item-metadata posts-author"> <a href="https://www.newscellulari.it/author/pietro-santercole"> Pietro Santercole </a> </span> </span></div></div></header><!-- .entry-header --><div class="entry-content"> <figure id="attachment_5787" aria-describedby="caption-attachment-5787" style="width: 1280px" class="wp-caption alignnone"><a href="https://www.newscellulari.it/wp-content/uploads/2022/12/EarSpy-NewsCellulari.it-20221229.jpg"><img class="size-full wp-image-5787" src="https://www.newscellulari.it/wp-content/uploads/2022/12/EarSpy-NewsCellulari.it-20221229.jpg" alt="EarSpy - NewsCellulari.it 20221229" width="1280" height="720" srcset="https://www.newscellulari.it/wp-content/uploads/2022/12/EarSpy-NewsCellulari.it-20221229.jpg 1280w, https://www.newscellulari.it/wp-content/uploads/2022/12/EarSpy-NewsCellulari.it-20221229-300x169.jpg 300w, https://www.newscellulari.it/wp-content/uploads/2022/12/EarSpy-NewsCellulari.it-20221229-1024x576.jpg 1024w, https://www.newscellulari.it/wp-content/uploads/2022/12/EarSpy-NewsCellulari.it-20221229-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption id="caption-attachment-5787" class="wp-caption-text">EarSpy &#8211; NewsCellulari.it</figcaption></figure><p><strong>Nome in codice: EarSpy. L’ha chiamato così un team di ricercatori di cinque università americane, che mette nuovamente in luce i problemi di tutti i dispositivi made in Android.</strong></p> <!-- WP QUADS Content Ad Plugin v. 2.0.57 --><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"> <!-- NCL_Top --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="8595147688"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Una ricerca congiunta, quella della Texas A&amp;M University, della New Jersey Institute of Technology, della <strong>Temple University</strong>, della University of Dayton e del Rutgers University, ha mostrato un attacco di intercettazione per dispositivi Android in grado, a vari livelli, di riconoscere il genere e l&#8217;identità del chiamante e persino di discernere il discorso privato. Un affare per niente di poco conto.</p><p>Questo tipo di attacco è stato esplorato dai ricercatori attraverso, per esempio, degli altoparlanti degli smartphone, considerati troppo deboli per generare vibrazioni sufficienti per il rischio di intercettazioni per trasformare un simile attacco del canale laterale in uno pratico.</p><p>Tuttavia, gli smartphone moderni utilizzano altoparlanti stereo più potenti rispetto ai modelli di qualche anno fa, che producono una qualità del suono molto migliore e vibrazioni più forti. Quindi più possibilità per lo spionaggio fai-da-te.</p><p>I device moderni, infatti, montano sensori di movimento e giroscopi più sensibili, che possono registrare anche le più piccole risonanze degli altoparlanti, quindi più soggetti all’intercettazione. Un esempio? I ricercatori congiunti delle penta università sono riusciti a ottenere quanto sostenuti attraverso gli <strong>OnePlus 7T</strong> e un OnePlus 9 e vari set di audio pre-registrato.</p> <!-- WP QUADS Content Ad Plugin v. 2.0.57 --><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"> <!-- NCL_Middle --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="1134629481"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><!-- WP QUADS Content Ad Plugin v. 2.0.57 --><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id='inRead'></div></div><p>Il team ha utilizzato anche l&#8217;app di terze parti &#8220;<em>Physics Toolbox Sensor Suite</em>&#8221; per acquisire i dati dell&#8217;accelerometro durante una chiamata simulata e quindi inviarli a <strong>MATLAB</strong> per l&#8217;analisi e per estrarre le caratteristiche dal flusso audio. Un algoritmo di machine learning (ML), nello specifico, è stato addestrato utilizzando set di dati prontamente disponibili per riconoscere il contenuto vocale, l&#8217;identità del chiamante e il genere.</p><h2>Test sul dispositivo OnePlus 9: la percentuale dell&#8217;identificazione</h2><p>I dati del test evidenziano delle variazioni a seconda del set di dati e del dispositivo, ma nel complesso hanno prodotto risultati promettenti per l&#8217;intercettazione tramite l&#8217;altoparlante. Secondo lo studio americano, l&#8217;identificazione del genere del chiamante su OnePlus 7T variava tra il 77,7% e il 98,7%, la classificazione dell&#8217;ID chiamante variava tra il 63,0% e il 91,2% e il riconoscimento vocale variava tra il 51,8% e il 56,4%.</p> <figure id="attachment_5788" aria-describedby="caption-attachment-5788" style="width: 1280px" class="wp-caption alignnone"><a href="https://www.newscellulari.it/wp-content/uploads/2022/12/OnePlus-9-NewsCellulari.it-20221229.jpg"><img loading="lazy" class="size-full wp-image-5788" src="https://www.newscellulari.it/wp-content/uploads/2022/12/OnePlus-9-NewsCellulari.it-20221229.jpg" alt="OnePlus 9 - NewsCellulari.it 20221229" width="1280" height="720" srcset="https://www.newscellulari.it/wp-content/uploads/2022/12/OnePlus-9-NewsCellulari.it-20221229.jpg 1280w, https://www.newscellulari.it/wp-content/uploads/2022/12/OnePlus-9-NewsCellulari.it-20221229-300x169.jpg 300w, https://www.newscellulari.it/wp-content/uploads/2022/12/OnePlus-9-NewsCellulari.it-20221229-1024x576.jpg 1024w, https://www.newscellulari.it/wp-content/uploads/2022/12/OnePlus-9-NewsCellulari.it-20221229-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><figcaption id="caption-attachment-5788" class="wp-caption-text">OnePlus 9 &#8211; NewsCellulari.it</figcaption></figure><p>Sul dispositivo <strong>OnePlus 9</strong>, l&#8217;identificazione del genere ha raggiunto l&#8217;88,7%, l&#8217;identificazione di chi parla è scesa a una media del 73,6%, mentre il riconoscimento vocale variava tra il 33,3% e il 41,6%. &#8220;<em>Valutiamo le caratteristiche del dominio del tempo e della frequenza con algoritmi ML classici, che mostrano la massima precisione del 56,42%</em>&#8220;, spiegano i ricercatori nel loro articolo.</p><p>&#8220;<em>Poiché qui ci sono dieci classi diverse, l&#8217;accuratezza mostra ancora una precisione cinque volte maggiore rispetto a un&#8217;ipotesi casuale, il che implica che la vibrazione dovuta all&#8217;altoparlante dell&#8217;orecchio ha indotto una quantità ragionevole di impatto distinguibile sui dati dell&#8217;accelerometro</em>&#8220;. <!-- WP QUADS Content Ad Plugin v. 2.0.57 --><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"> <!-- NCL_Bottom --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="9524804132"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-item-metadata entry-meta"></div> <nav class="navigation post-navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.newscellulari.it/troppi-dolci-feste-arriva-yomi-5436-5436" rel="prev"><span class="em-post-navigation">Previous</span> Troppi dolci alle feste? Arriva il robot dentista e sa come intervenire</a></div><div class="nav-next"><a href="https://www.newscellulari.it/rc-auto-pensavano-di-risparmiare-ma-invece-sono-finiti-in-trappola-come-salvarsi-dalla-truffa-online-5778" rel="next"><span class="em-post-navigation">Next</span> RC Auto, pensavano di risparmiare ma invece sono finiti in trappola: come salvarsi dalla truffa online</a></div></div> </nav></div><!-- .entry-content --></div> </article> </main><!-- #main --></div><!-- #primary --> <aside id="secondary" class="widget-area sidebar-sticky-top"><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- NCL_SB --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="4074248472"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="recent-posts-5" class="widget covernews-widget widget_recent_entries"><h2 class="widget-title widget-title-1"><span>Articoli recenti</span></h2><ul><li> <a href="https://www.newscellulari.it/rc-auto-pensavano-di-risparmiare-ma-invece-sono-finiti-in-trappola-come-salvarsi-dalla-truffa-online-5778">RC Auto, pensavano di risparmiare ma invece sono finiti in trappola: come salvarsi dalla truffa online</a></li><li> <a href="https://www.newscellulari.it/spionaggio-fai-da-te-lultima-trovata-e-con-i-sensori-di-movimento-che-si-installano-anche-nelle-case-5786" aria-current="page">Spionaggio fai da te: l&#8217;ultima trovata è con i sensori di movimento che si installano anche nelle case</a></li><li> <a href="https://www.newscellulari.it/troppi-dolci-feste-arriva-yomi-5436-5436">Troppi dolci alle feste? Arriva il robot dentista e sa come intervenire</a></li><li> <a href="https://www.newscellulari.it/robot-lavapavimenti-ecco-come-scegliere-quello-giusto-senza-spendere-un-capitale-5736">Robot lavapavimenti, ecco come scegliere quello giusto senza spendere un capitale</a></li><li> <a href="https://www.newscellulari.it/android-ecco-il-trucco-segreto-per-accedere-a-tantissime-impostazioni-nascoste-5765">Android, ecco il trucco segreto per accedere a tantissime impostazioni nascoste</a></li></ul></div><div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- NCL_SB --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2121737085751619"
data-ad-slot="4074248472"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><!-- #secondary --></div></div><footer class="site-footer"><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Copyright © 2022 NewsCellulari.it di proprietà di Magellano Tech Solutions Srl - www.magellanotech.it - Palazzo Valadier - Piazza del Popolo, 18 - 00187 Roma RM info@magellanotech.it<div><a href="/privacy-policy">Privacy Policy | </a> <a href="/disclaimer"> Disclaimer | </a> <a href="/redazione"> Redazione</a></div></div></div></div></div> </footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script type="text/javascript" src="https://www.newscellulari.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script>jQuery(function() {

		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			}
		}


		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}

		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}


});</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.newscellulari.it\/wp-content\/uploads\/cache\/fvm\/1672143526\/out\/footer-5b570a5792edf2cb660205a46160dce3b75d52b9.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.newscellulari.it\/wp-content\/uploads\/cache\/fvm\/1672143526\/out\/footer-5b570a5792edf2cb660205a46160dce3b75d52b9.min.js' id='fvm-footer-0-js'><\/script>");}</script><script>jQuery(function() {
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='https://unifiedads.magellanotech.it/scripts/magellano_nohb_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='https://www.googletagmanager.com/gtag/js?id=UA-236090167-1' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-236090167-1');
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='https://www.googletagmanager.com/gtag/js?id=G-7GGJFKDSJS' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		 window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-7GGJFKDSJS');
		
});</script> </body></html>
<!-- Dynamic page generated in 0.106 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-30 21:17:07 -->

<!-- super cache -->